Перейти к содержимому
4.2.7
Len

Ошибка при добавлении приложений

Рекомендованные сообщения

Len

Привет всем, вообщем пытаюсь добавить одно из приложений доступных, которые выделил красным на скрине.

1233333.png

 

После добавления приложения главная страница форум не работает, точнее выдает ошибку.

2133333.png

 

И ошибка не пропадает пока не удалить приложение и все стили а после перестроить индекс поиска и лишь тогда форум открывается норм на дефолтном и можно ставить свои стили и тоже работает, однако если попробовать установить эти приложения то опять такая же ошибка. Сборка форум вроде актуальная и рабочая. Сам @๖ۣۣۜDesperate™ загружал мне её. :c кто понимает в чем дело?


  •  

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

не нужно ничего там обновлять, данные мои от ац остались?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Len

@๖ۣۣۜDesperate™ да, данные те же

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™
34 минуты назад, Len сказал:

@๖ۣۣۜDesperate™ да, данные те же

Хорошо,сейчас гляну что у вас там.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

@Len Вся проблема у вас в данном плагине Number of Users Per Theme

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Len

@๖ۣۣۜDesperate™ спасибо, можно закрывать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Гость
Эта тема закрыта для публикации сообщений.

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×