Перейти к публикации
4.3.3
๖ۣۣۜDesperate™

IPS Community Suite 4.1.16.1 Nulled by IpsZona

Рекомендованные сообщения

๖ۣۣۜDesperate™

IPS Community Suite 4.1.16.1 Nulled by IpsZona


Вы можете скачать IPS Community Suite 4.1.16 nulled от IpsZona. В данном релизе удален чат, блок новостей, сервис ссылок viglink, любые обращения к лицензии так же вырезаны.

Если используете чистую установку, при активации ключа используйте любые цифры и буквы.

Добавлены последние патчи:

  • Автоматическое обновление через АЦ может произойти сбой
  • Отображение изображения в приложении Галерея
  • Блокировка задач для приложения Коммерция 

О всех изменениях релиза смотреть тут https://invisionpower.com/release-notes/


 

  • Поддержать 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

При появлении новых патчей, релиз будет обновляться.

  • Поддержать 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
sync

То есть Вы патчи тоже добавляете, которые выпускаются вручную?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

@sync

1 час назад, sync сказал:

То есть Вы патчи тоже добавляете, которые выпускаются вручную?

Естественно, можно конечно отдельными темками их создавать, но как по мне, лучше сразу добавлять и обновлять архив.

  • Поддержать 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lionheart

После распаковки архива в директорию хостинга и переходе в браузере на эту страницу возникает ошибка HTTP 500. В чём проблема может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

Распаковка верная? Поподробнее как делали.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
redux

@Lionheart версия php какая стоит?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lionheart

@๖ۣۣۜDesperate™ скачанный архив загрузил через ISP manager (Хостинг на reg.ru), потом там же его распаковал, далее перешёл на страницу в браузере, где увидел ошибку
@redux хостинг поддерживает  PHP  версий 5.1–5.6

Изменено пользователем Lionheart

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
redux

@Lionheart я не спрашиваю какой поддерживает а спрашиваю какая версия php выставлена на данный момент

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lionheart

@redux 5.3. В настройках нашёл версию новее, включил её и всё запустилось. Спасибо) Не залез бы узнать версию и не вышло бы)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
redux

@Lionheart я то знаю что это из-за низкой версии php вот поэтому и задал вам этот вопрос.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

@Lionheart Обязательная версия php 5.6.25 иначе форум будет работать не корректно. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lionheart

@๖ۣۣۜDesperate™ То есть выщше версия не подходит, только эта?

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

@Lionheart можно 7 но с ней были проблемы, сейчас как, не могу сказать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Lionheart

@๖ۣۣۜDesperate™ cпасибо за помощь, очень помогли)

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Sipsb

@Lionheart Ждать ли ваш Nulled 4.1.17.1? :dada:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
๖ۣۣۜDesperate™

@Sipsb да сегодня будет :) Чет пропустил выпуск...

  • Поддержать 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Похожие публикации

    • ๖ۣۣۜDesperate™
      Автор: ๖ۣۣۜDesperate™
      Чтобы очистить кеш форума, пройдите в АЦ - Система - Техническая поддержка и выбираем в появившемся окне Что-то работает неправильно, далее нажимаем Продолжить

      Потом получаем следующее сообщение
      Кеши очищены. 
      Данным инструментом так же можно просмотреть ряд ошибок в базе данных.
    • ๖ۣۣۜDesperate™
      Автор: ๖ۣۣۜDesperate™
      Просмотреть файл IPS Community Suite 4.2.8 NULLED IPSZONA
      Это релиз безопасности, и мы рекомендуем как можно скорее обновить все клиенты.
      Как всегда пытались сделать качественный нулл. Вырезаны все обращения на официальный сайт IPS.
      Автор ๖ۣۣۜDesperate™ Добавлен 06.03.2018 Категория Релизы IPS Community Suite 4 Разработчик invisioncommunity Локализация ENG  
    • ๖ۣۣۜDesperate™
      Автор: ๖ۣۣۜDesperate™
      Это релиз безопасности, и мы рекомендуем как можно скорее обновить все клиенты.
      Как всегда пытались сделать качественный нулл. Вырезаны все обращения на официальный сайт IPS.
    • ๖ۣۣۜDesperate™
      Автор: ๖ۣۣۜDesperate™
      Просмотреть файл IPS Community Suite 4.2.7 NULLED IPSZONA
      Это релиз безопасности, и мы рекомендуем как можно скорее обновить все клиенты.
      Как всегда пытались сделать качественный нулл. Вырезаны все обращения на официальный сайт IPS. Это выпуск технического обслуживания, в котором исправлены проблемы.
      Автор ๖ۣۣۜDesperate™ Добавлен 18.01.2018 Категория Релизы IPS Community Suite 4 Разработчик invisioncommunity Локализация ENG  
    • ๖ۣۣۜDesperate™
      Автор: ๖ۣۣۜDesperate™
      Это релиз безопасности, и мы рекомендуем как можно скорее обновить все клиенты.
      Как всегда пытались сделать качественный нулл. Вырезаны все обращения на официальный сайт IPS. Это выпуск технического обслуживания, в котором исправлены проблемы.
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

Яндекс.Метрика
×