Jump to content
4.4.6
Sign in to follow this  
Piksi

Код ошибки: EX0

Recommended Posts

Piksi

Добрый день. Такая проблема,когда пытаюсь зайти в "Настройки аккаунта",выдает :

К сожалению, возникла проблема,тто-то пошло не так. Пожалуйста, попробуйте еще раз.

Код ошибки: EX0

RuntimeException:  (0)
#0 /var/www/u0155881/data/www/zone-cs.ru/system/Patterns/ActiveRecord.php(118): IPS\Login\_LoginAbstract::constructFromData(Array)
#1 /var/www/u0155881/data/www/zone-cs.ru/applications/core/sources/ProfileSync/Steam.php(33): IPS\Patterns\_ActiveRecord::load('steam')
#2 /var/www/u0155881/data/www/zone-cs.ru/applications/core/sources/ProfileSync/Steam.php(91): IPS\core\ProfileSync\_Steam->userData()
#3 /var/www/u0155881/data/www/zone-cs.ru/system/Theme/Theme.php(734) : eval()'d code(6539): IPS\core\ProfileSync\_Steam->name()
#4 [internal function]: IPS\Theme\class_core_front_system->settingsOverview(Array)
#5 /var/www/u0155881/data/www/zone-cs.ru/system/Theme/SandboxedTemplate.php(57): call_user_func_array(Array, Array)
#6 /var/www/u0155881/data/www/zone-cs.ru/applications/core/modules/front/system/settings.php(123): IPS\Theme\_SandboxedTemplate->__call('settingsOvervie...', Array)
#7 [internal function]: IPS\core\modules\front\system\_settings->_overview()
#8 /var/www/u0155881/data/www/zone-cs.ru/applications/core/modules/front/system/settings.php(55): call_user_func(Array)
#9 /var/www/u0155881/data/www/zone-cs.ru/system/Dispatcher/Controller.php(96): IPS\core\modules\front\system\_settings->manage()
#10 /var/www/u0155881/data/www/zone-cs.ru/applications/core/modules/front/system/settings.php(35): IPS\Dispatcher\_Controller->execute()
#11 /var/www/u0155881/data/www/zone-cs.ru/system/Dispatcher/Dispatcher.php(129): IPS\core\modules\front\system\_settings->execute()
#12 /var/www/u0155881/data/www/zone-cs.ru/index.php(13): IPS\_Dispatcher->run()
#13 {main}

photofacefun_com_1473772255.jpg

Edited by anufmikh
https://ipszona.ru/topic/9-rvyot-razmetku/#comment-17

Share this post


Link to post
Share on other sites
๖ۣۣۜDesperate™

Версия форума? Версия пыха?

Share this post


Link to post
Share on other sites
Piksi

@๖ۣۣۜDesperate™ 4.1.14.2,а что за пых ?)))

Share this post


Link to post
Share on other sites
๖ۣۣۜDesperate™

обновитесь до 4.1.14.3, версия php )))

Share this post


Link to post
Share on other sites
Piksi

@๖ۣۣۜDesperate™ опечатка?) до 4.1.14.3?) Просто нулл версии я еще не видел )

Share this post


Link to post
Share on other sites
Sipsb

Так вот же! :dada:

 

 

  • Upvote 2

Share this post


Link to post
Share on other sites
Piksi

Не помогло :(

Share this post


Link to post
Share on other sites
๖ۣۣۜDesperate™
В 14.09.2016 в 13:06, Piksi сказал:

 что за пых ?)))

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...