Jump to content
4.4.2
afterdark

Не отображаются плагины

Recommended Posts

afterdark

Попросили поставить форум, последний раз ставил 3.4.6, а тут новая для меня ips 4

Встало всё хорошо, никаких претензий нет, кроме одной -

 

Не видит никаких плагинов, вообще никакаких, даже стандартных типа онлайн пользователи, вот только цвет группы под цвет пользователя

 

Не понимаю в чем проблема, менял хостинги, менял версии ips, менял php, ничего не помогает, вот сам сайт http://gerasixj.beget.tech

Share this post


Link to post
Share on other sites
WOLF

а как плагины устанавливаешь? включаешь?

это жмешь???

Screenshot_1.png.2b9c39bc04aade196ec78de2dca080e1.png

Share this post


Link to post
Share on other sites
afterdark
4 минуты назад, WOLF сказал:

а как плагины устанавливаешь? включаешь?

это жмешь???

Screenshot_1.png.2b9c39bc04aade196ec78de2dca080e1.png

Ты лучший, я 2 суток гуглил, ночами не спал

Как же это непривычно

Огромное спасибо

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...