Перейти к публикации
4.3.6

Рекомендованные сообщения

Heroiq

Приветствую! Напомните пожалуйста, какая сейчас требуется версия php для ips 4.2 ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
WOLF
4 минуты назад, Storm сказал:

Приветствую! Напомните пожалуйста, какая сейчас требуется версия php для ips 4.2 ?

минимум 5.6

лучше 7.0 и выше

  • Спасибо 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Heroiq
1 минуту назад, WOLF сказал:

минимум 5.6

лучше 7.0 и выше

Спасибо.

Изменено пользователем Storm

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×