Jump to content
  • Similar Content

    • Draco-Zero
      By Draco-Zero
      При установке IPS 4.2.8 попросило обновить версию php:
      You are running PHP version 5.5.9-1ubuntu4.27. You need PHP 5.6.0 or above (7.0.0 or above recommended). You should contact your hosting provider or system administrator to ask for an upgrade. Обновил до 7.0, перезапустил apache, но все также пишет что у меня устаревшая версия php. Что делать?
    • Draco-Zero
      By Draco-Zero
      Цены классные, но смущает, что инфы никакой нет на их же сайте:

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...