Jump to content

Search the Community

Showing results for tags 'vds'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Forum IPSZONA
    • News
    • IT news
    • Forum bugs
    • Joint purchases
  • Forum Invision Community
    • Invision Community Technical Support
    • Invision Community Security
    • Invision Community Design and Styles RIP
    • Requests for styles, plug-ins, applications and translations
  • File Support Forum
    • Releases
    • Plugins
    • Applications
    • IPS Extras
    • Themes and Design
    • Localizations and Translations
  • Hosting for the forum Invision Community
    • VPS/VDS/Dedicated Server для IPS 4
    • Shared hosting
    • Local web server localhost
  • Indexing and Forum Promotion Invision Community
    • SEO optimization of sites and forums
    • Search engines
    • Audit
  • Design studio
    • Designer services
    • I am looking for a designer
  • Flood forum
    • Финансы
    • Болталка
    • Scammers
  • Trash
    • Basket

Categories

  • Invision Community Nulled
    • IPS 4 Plugins
    • IPS 4 applications
    • Other IPS files 4
    • IPS 4 themes and design
    • IPS 4 localization
  • Invision Power Board 3.4
    • IPB 3.4 Тhemes and design
    • Компоненты IP.Board 3.4
    • Хуки и модули IP.Board 3.4

Categories

  • Useful tips Invision Community
    • Technical capabilities Invision Community
    • Modification of styles Invision Community
  • Useful tips IP.Board
    • Технические возможности IP.Board
    • Модификация стилей IP.Board

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 3 results

  1. Посоветуйте, расскажите какие модули php, mysql и др. желательны под IPS, из чего собирать вебсервер.
  2. Draco-Zero

    Takevds

    Цены классные, но смущает, что инфы никакой нет на их же сайте:
  3. При установке IPS 4.2.8 попросило обновить версию php: You are running PHP version 5.5.9-1ubuntu4.27. You need PHP 5.6.0 or above (7.0.0 or above recommended). You should contact your hosting provider or system administrator to ask for an upgrade. Обновил до 7.0, перезапустил apache, но все также пишет что у меня устаревшая версия php. Что делать?
×
×
  • Create New...